PDA

View Full Version : SmartStart 5.xx needed


Nooruddin Paracha
August 12th 04, 05:41 PM
Hello folks,

We have to configure Proliant 6000 with SmartArray 3200.
And all I can find on compaq site is Drivers/Software for WinNT, Win2k etc
So, we are running into chicken and egg problem. As cannot install the OS
until the Drive Array is configure with the logical drive. And there is no
DOS base Disk configuration utility available that support SmartArray 3200.
The SS CD that comes with the server is misplaced while we relocate our
office.

I do have SmartStart 7.10 but that does not support the Proliant 6000
servers.

Any help to resolve that SmartArray Configuration, will be greatly
appreciated.

Noor

NuTCrAcKeR
August 12th 04, 06:40 PM
You can DL a compressed .iso of 5.30 from me. I ask for a small $5 paypal
bandwidth contribution.

its 280M compressed, and should take less than an hour to DL. You will need
winrar to unpack it.

hit me at info at dnsplus dot net for a login and password. It will be good
for up to 24 hours, depending on when I get the paypal notification. It can
be renewed to ensure that you get the file.

Thanks,

- LC

"Nooruddin Paracha" > wrote in message
...
> Hello folks,
>
> We have to configure Proliant 6000 with SmartArray 3200.
> And all I can find on compaq site is Drivers/Software for WinNT, Win2k etc
> So, we are running into chicken and egg problem. As cannot install the OS
> until the Drive Array is configure with the logical drive. And there is no
> DOS base Disk configuration utility available that support SmartArray
3200.
> The SS CD that comes with the server is misplaced while we relocate our
> office.
>
> I do have SmartStart 7.10 but that does not support the Proliant 6000
> servers.
>
> Any help to resolve that SmartArray Configuration, will be greatly
> appreciated.
>
> Noor
>
>

Nooruddin Paracha
August 12th 04, 06:52 PM
What is you paypal ID

Thx

MegaMania Interactive
17047 EL Camino Real, Suite 150
Houston, TX-777058
Phone: 281-461-1110
Fax: 281-461-1499
http://www.megamania.com
"NuTCrAcKeR" > wrote in message
...
> You can DL a compressed .iso of 5.30 from me. I ask for a small $5 paypal
> bandwidth contribution.
>
> its 280M compressed, and should take less than an hour to DL. You will
> need
> winrar to unpack it.
>
> hit me at info at dnsplus dot net for a login and password. It will be
> good
> for up to 24 hours, depending on when I get the paypal notification. It
> can
> be renewed to ensure that you get the file.
>
> Thanks,
>
> - LC
>
> "Nooruddin Paracha" > wrote in message
> ...
>> Hello folks,
>>
>> We have to configure Proliant 6000 with SmartArray 3200.
>> And all I can find on compaq site is Drivers/Software for WinNT, Win2k
>> etc
>> So, we are running into chicken and egg problem. As cannot install the OS
>> until the Drive Array is configure with the logical drive. And there is
>> no
>> DOS base Disk configuration utility available that support SmartArray
> 3200.
>> The SS CD that comes with the server is misplaced while we relocate our
>> office.
>>
>> I do have SmartStart 7.10 but that does not support the Proliant 6000
>> servers.
>>
>> Any help to resolve that SmartArray Configuration, will be greatly
>> appreciated.
>>
>> Noor
>>
>>
>
>

NuTCrAcKeR
August 13th 04, 01:28 AM
paypal at dnsplus dot net

Thanks,

- LC

"Nooruddin Paracha" > wrote in message
...
> What is you paypal ID
>
> Thx
>
> MegaMania Interactive
> 17047 EL Camino Real, Suite 150
> Houston, TX-777058
> Phone: 281-461-1110
> Fax: 281-461-1499
> http://www.megamania.com
> "NuTCrAcKeR" > wrote in message
> ...
> > You can DL a compressed .iso of 5.30 from me. I ask for a small $5
paypal
> > bandwidth contribution.
> >
> > its 280M compressed, and should take less than an hour to DL. You will
> > need
> > winrar to unpack it.
> >
> > hit me at info at dnsplus dot net for a login and password. It will be
> > good
> > for up to 24 hours, depending on when I get the paypal notification. It
> > can
> > be renewed to ensure that you get the file.
> >
> > Thanks,
> >
> > - LC
> >
> > "Nooruddin Paracha" > wrote in message
> > ...
> >> Hello folks,
> >>
> >> We have to configure Proliant 6000 with SmartArray 3200.
> >> And all I can find on compaq site is Drivers/Software for WinNT, Win2k
> >> etc
> >> So, we are running into chicken and egg problem. As cannot install the
OS
> >> until the Drive Array is configure with the logical drive. And there is
> >> no
> >> DOS base Disk configuration utility available that support SmartArray
> > 3200.
> >> The SS CD that comes with the server is misplaced while we relocate our
> >> office.
> >>
> >> I do have SmartStart 7.10 but that does not support the Proliant 6000
> >> servers.
> >>
> >> Any help to resolve that SmartArray Configuration, will be greatly
> >> appreciated.
> >>
> >> Noor
> >>
> >>
> >
> >
>
>

Nooruddin Paracha
August 13th 04, 06:55 PM
Everything set, waiting for your reply.
Earlier the better.

Thanks

NuTCrAcKeR
August 14th 04, 12:40 AM
You are good to go (have been for hours) ...

Let me know if there are any problems.

- LC

"Nooruddin Paracha" > wrote in message
...
> Everything set, waiting for your reply.
> Earlier the better.
>
> Thanks
>
>

InvisibleFrisbee
August 15th 04, 03:48 AM
Can I get a copy of that as well?

And, I've recently updated the firmware, will this old version of
smartstart work with newer firmware?

NuTCrAcKeR
August 15th 04, 07:28 AM
You know the drill ...

- LC

"InvisibleFrisbee" > wrote in message
lkaboutcomputing.com...
> Can I get a copy of that as well?
>
> And, I've recently updated the firmware, will this old version of
> smartstart work with newer firmware?
>

jcassel
September 12th 04, 12:33 AM
Do you by chance have version 5.5 that I could DL? For a price!

Larry
September 12th 04, 01:23 AM
"jcassel" > wrote in message
lkaboutcomputing.com...
> Do you by chance have version 5.5 that I could DL? For a price!

Yes, it's available here from one of the 'regulars'. He'll reply to you
soon.

Have a cup of Java while you wait. :-)

Larry

NuTCrAcKeR
September 12th 04, 08:57 AM
Yes, by all means.

eamil me at

cpqiso @ dnsplus . net

and I will provide instructions.

- LC

"jcassel" > wrote in message
lkaboutcomputing.com...
> Do you by chance have version 5.5 that I could DL? For a price!
>

NuTCrAcKeR
September 12th 04, 08:59 AM
Actually .. its 5.3. but it will still work for you. the important things
that really need updating are on the website .. PSP and all that.

- LC

"jcassel" > wrote in message
lkaboutcomputing.com...
> Do you by chance have version 5.5 that I could DL? For a price!
>