PDA

View Full Version : Re: I can't configure my disk array in ProLiant 3000


NuT CrAcKeR
December 15th 03, 06:29 PM
are you using the onboard IDE CDROM that came with the unit? Are you using a
SCSI unit?

LC

"Patrycjan" > wrote in message
...
> Hi everybody !
> I've Proliant 3000 (E39) and I can't boot it from CD-Rom. I 've just
> upgraded firmware to ver. 4.08, but I still can't use my CD-Rom to boot.
> Can everybody help me ???
>
> Patrycjan
>
>

Patrycjan
December 16th 03, 08:54 AM
I'm using IDE CDRom. When I start the unit, it display me an allert that
disk array is not configured. I can't configure it by Compaq Array
Configuration Utility (that I have on CD) because my Proliant don't want to
boot from CD :-(

Patrycjan

Użytkownik "NuT CrAcKeR" > napisał w
wiadomości ...
> are you using the onboard IDE CDROM that came with the unit? Are you using
a
> SCSI unit?
>
> LC
>
> "Patrycjan" > wrote in message
> ...
> > Hi everybody !
> > I've Proliant 3000 (E39) and I can't boot it from CD-Rom. I 've just
> > upgraded firmware to ver. 4.08, but I still can't use my CD-Rom to boot.
> > Can everybody help me ???
> >
> > Patrycjan
> >
> >
>
>

Bill B
December 16th 03, 01:18 PM
will it boot from floppy?
will it read CDS when booted from floppy?

ie: does the cd rom drive work

bill

Patrycjan wrote:

> I'm using IDE CDRom. When I start the unit, it display me an allert that
> disk array is not configured. I can't configure it by Compaq Array
> Configuration Utility (that I have on CD) because my Proliant don't want to
> boot from CD :-(
>
> Patrycjan
>
> Użytkownik "NuT CrAcKeR" > napisał w
> wiadomości ...
> > are you using the onboard IDE CDROM that came with the unit? Are you using
> a
> > SCSI unit?
> >
> > LC
> >
> > "Patrycjan" > wrote in message
> > ...
> > > Hi everybody !
> > > I've Proliant 3000 (E39) and I can't boot it from CD-Rom. I 've just
> > > upgraded firmware to ver. 4.08, but I still can't use my CD-Rom to boot.
> > > Can everybody help me ???
> > >
> > > Patrycjan
> > >
> > >
> >
> >

NuT CrAcKeR
January 12th 04, 04:40 AM
did you resolve your issue ?

LC

"Patrycjan" > wrote in message
...
> Hi everybody !
> I've Proliant 3000 (E39) and I can't boot it from CD-Rom. I 've just
> upgraded firmware to ver. 4.08, but I still can't use my CD-Rom to boot.
> Can everybody help me ???
>
> Patrycjan
>
>