PDA

View Full Version : Stereo drivers for 52.16?


Rolf Wesemann
November 6th 03, 09:10 PM
I use edimensional eyeglasses. They work best under 45.23. When I installed
52.16 drivers, I couldn't get them to work. I tried to install the "old"
45.23 stereo drivers as an addon to the 52.16s and stereo was in the driver
menue, but no stereo happend. Is here anyone, who got it to work? (For now,
I went back to 45.23)

Thanks in advance

Rolf